DELPHI XE10.2.3与之匹配的UNIGUI版本是啥?

zsl_ak 27天前 179

原来用10.2.2,使用UNIGUI1.0.1384啥的没啥问题,升到10.2.3以后,再重新把UNIGUI装起来发先DCL25.BPL里面有编译问题.

去UNIGUI论坛上搜索一番,原来是10.2.2自己的问题,在10.2.3中也没有解决,结果FMSOFT推出新的版本解决了这个问题,但是只能用Trail版本了. 有没有大侠给个CRACK


最新回复 (1)
返回